


<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">

	    <title>Cursos de Especialización | Escuela de Periodismo y Comunicación de Unidad Editorial</title>

        <meta name="description" content="Cursos de Especialización | Escuela de Periodismo y Comunicación de Unidad Editorial. Periodismo deportivo, contenidos digitales, moda... los cursos de especialización ofrecen a estudiantes y recién licenciados una formación muy pegada a la realidad profesional del momento."/>
    <meta name="keywords" content="estrategia de contenidos para p&aacute;ginas web,comunicaci&oacute;n corporativa digital,comunicaci&oacute;n interna: aportaci&oacute;n de valor y tendencias,branded content: metodolog&iacute;a y gesti&oacute;n estrat&eacute;gica, "/>
    <meta name="news_keywords" content="estrategia de contenidos para p&aacute;ginas web,comunicaci&oacute;n corporativa digital,comunicaci&oacute;n interna: aportaci&oacute;n de valor y tendencias,branded content: metodolog&iacute;a y gesti&oacute;n estrat&eacute;gica, "/>
    <meta name="date" content="2017-02-28T09:00:00+0100"/>
    <meta name="DC.date.issued" content="2017-02-28T09:00:00+0100">
    <meta name="robots" content="index,follow"/>
    <meta name="organization" content="Escuela de Periodismo y Comunicación de Unidad Editorial S.L."/>
    <meta property="article:published_time" content="2017-02-28T09:00:00+0100"/>
    <meta property="article:modified_time" content="2017-04-20T23:55:00+0200 "/>
    <meta property="article:section" content="home"/>
    <meta property="article:tag" content="estrategia de contenidos para p&aacute;ginas web,comunicaci&oacute;n corporativa digital,comunicaci&oacute;n interna: aportaci&oacute;n de valor y tendencias,branded content: metodolog&iacute;a y gesti&oacute;n estrat&eacute;gica, "/>
    <link rel="canonical" href="http://www.escuelaunidadeditorial.es/formacion-online/cursos-de-especializacion">
        <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@EscuelaUE"/>
    <meta name="twitter:creator" content="@EscuelaUE"/>
    <meta name="twitter:title" content="@EscuelaUE  | Escuela de Periodismo y Comunicación de Unidad Editorial"/>
    <meta name="twitter:description" content="Periodismo deportivo, contenidos digitales, moda... los cursos de especialización ofrecen a estudiantes y recién licenciados una formación muy pegada a la realidad profesional del momento."/>
    <meta name="twitter:image" content="http://static.conferenciasyformacion.com/images/ "/>
    <meta property="og:title" content="Cursos de Especialización | Escuela de Periodismo y Comunicación de Unidad Editorial"/>
    <meta property="og:description" content="Escuela de Periodismo y Comunicación de Unidad Editorial."/>
    <meta property="og:url" content="http://www.escuelaunidadeditorial.es/formacion-online/cursos-de-especializacion"/>
    <meta property="og:image" content="http://static.conferenciasyformacion.com/images/"/>
    <meta property="og:type" content="cursos de especializacion"/>
    <meta property="og:site_name" content="ESCUELAUNIDADEDITORIAL"/>

    <link href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/css/bootstrap.min.css" rel="stylesheet">
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet">
    <link href="http://fonts.googleapis.com/css?family=Open+Sans:400,600,300,700" rel="stylesheet">
	<link href="http://www.escuelaunidadeditorial.es/css/main.css?v=9" rel="stylesheet">
    <link href="http://www.escuelaunidadeditorial.es/css/material-wfont.css" rel="stylesheet">
	<link href="https://cdnjs.cloudflare.com/ajax/libs/sweetalert/1.1.3/sweetalert.min.css" rel="stylesheet">

    <script src="https://cdnjs.cloudflare.com/ajax/libs/sweetalert/1.1.3/sweetalert.min.js"></script>

	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
	<!--[if lt IE 9]>
		<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
    <!--[if IE]>
    <style>
        .gallery-logos-header img {
            margin: 0 20px;
        }
        .header-elmundo {
            width: 140px;
            height: 17.73px;
        }
        .header-expansion {
            width: 117.85px;
            height: 20px;
        }
        .header-marca {
            width: 79.36px;
            height: 22px;
        }
        .header-telva {
            width: 93.41px;
            height: 25px;
        }
        .header-yodona {
            width: 36.3px;
            height: 40px;
        }
        .header-correofarma {
            width: 105.55px;
            height: 33px;
        }
        .header-diariomedico {
            width: 150px;
            height: 15.88px;
        }
        .sidebar-sponsors img {
            max-width: 150px;
            max-height: 50px;
        }
    </style>
    <![endif]-->

    <script>
       (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
       function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
       e=o.createElement(i);r=o.getElementsByTagName(i)[0];
       e.src='//www.google-analytics.com/analytics.js';
       r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
       ga('create','UA-4155518-57','auto');ga('send','pageview');
    </script>
    <!-- SiteCatalyst code version: H.21.
    Copyright 1996-2010 Adobe, Inc. All Rights Reserved
    More info available at http://www.omniture.com -->
    <script type="text/javascript" src="http://active.cache.el-mundo.net/js/s_code.js"></script>
    <script type="text/javascript"><!--
    if (window['s_omniture']) { for ( var i in s_omniture ) { s[i] = s_omniture[i]; } }
    var name_omniture = 'expansionID='; var n_aux_omniture = document.cookie.indexOf(name_omniture);
    var idusr_aux_omniture = (n_aux_omniture>-1)?document.cookie.substring(n_aux_omniture).split(';')[0].substring(name_omniture.length).split('|')[0]:'';
    s.prop15=idusr_aux_omniture!=''?"Logged":"Not Logged"; s.eVar15=s.prop15;
    s.prop26=idusr_aux_omniture!=''?idusr_aux_omniture.substr(1):"Not Logged"; s.eVar32=s.prop26;
    var s_code=s.t();if(s_code)document.write(s_code)//--></script>
    <script type="text/javascript"><!--
    if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'!-'+'-')
    //--></script><noscript><img src="http://metrics.el-mundo.net/b/ss/uevistatest/1/H.21--NS/0" height="1" width="1" alt="" /></noscript>
    <!-- End SiteCatalyst code version: H.21. -->
</head>
<body>
<div class="container-fluid">
    <div id="cookiesInfo" class="hide">
    <div class="container">
        Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle información relacionada con sus preferencias mediante el análisis de sus hábitos de navegación. Si continúa navegando, consideramos que acepta su uso.
        <br><a href="http://cookies.unidadeditorial.es/" class="legal button" target="_blank">Más información</a> <a href="#0" onclick="cookies()" class="button blue">Entendido</a>
    </div>
</div>
<header class="container-fluid">
    <div class="header-line hidden-xs">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-6 col-md-5">
                    <p class="text-left">
                        <a href="https://twitter.com/EscuelaUE" target="_blank" class="btn btn-default btn-circle twitter"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/Escuela-de-Periodismo-y-Comunicaci%C3%B3n-UE-883693425040622/timeline/" target="_blank" class="btn btn-default btn-circle facebook"><i class="fa fa-facebook"></i></a>
                        <a href="http://es.linkedin.com/pub/escuela-ue/32/b8/b1b/" target="_blank" class="btn btn-default btn-circle linkdin"><i class="fa fa-linkedin"></i></a>
                        <a href="https://secure.flickr.com/photos/escuelaue/" target="_blank" class="btn btn-default btn-circle flickr"><i class="fa fa-flickr"></i></a>
                        <a href="https://www.youtube.com/user/EscuelaUE" target="_blank" class="btn btn-default btn-circle youtube"><i class="fa fa-youtube"></i></a>
                        <a href="https://www.instagram.com/escuelaunidadeditorial/" target="_blank" class="btn btn-default btn-circle instagram"><i class="fa fa-instagram"></i></a>
                        <span> 22/12/2016</span>
                    </p>
                </div>
                <div class="col-xs-12 col-sm-6 col-md-7">
                    <ul class="contact">
                        <li><i class="fa fa-phone"></i><abbr title="Teléfono">+34 91 443 51 67</abbr></li>
                        <li><a href="mailto:informacion@escuelaunidadeditorial.es?Subject:Contacta con nosotros"><i class="fa fa-envelope"></i>  <span class="hidden-xs hidden-sm">informacion@escuelaunidadeditorial.es</span></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="container logos-header">
        <div class="row">
            <div class="col-xs-12 col-md-3">
                <h1 class="logo-eue">
                    <a href="/" class="hidden-logo">Escuela de Periodismo y Comunicación - Unidad Editorial</a>
                </h1>
            </div>
            <ul class="hidden-xs hidden-sm col-md-9 gallery-logos gallery-logos-header">
                <li>
                    <a href="http://www.escuelaunidadeditorial.es/medios/el-mundo"><img class="header-elmundo" src="http://www.escuelaunidadeditorial.es/img/logos/logo-header-elmundo.svg" alt="El Mundo"></a>
                </li>
                <li>
                    <a href="http://www.escuelaunidadeditorial.es/medios/expansion"><img class="header-expansion" src="http://www.escuelaunidadeditorial.es/img/logos/logo-header-expansion.svg" alt="Expansión"></a>
                </li>
                <li>
                    <a href="http://www.escuelaunidadeditorial.es/medios/marca"><img class="header-marca" src="http://www.escuelaunidadeditorial.es/img/logos/logo-header-marca.svg" alt="Marca"></a>
                </li>
                <li>
                    <a href="http://www.escuelaunidadeditorial.es/medios/telva"><img class="header-telva" src="http://www.escuelaunidadeditorial.es/img/logos/logo-header-telva.svg" alt="Telva"></a>
                </li>
                <li>
                    <a href="http://www.escuelaunidadeditorial.es/medios/yo-dona"><img class="header-yodona" src="http://www.escuelaunidadeditorial.es/img/logos/logo-header-yodona.svg" alt="YoDona"></a>
                </li>
            </ul>
        </div>
    </div>
    <div class="container-fluid navigation">
        <nav class="main-nav" role="navigation">
            <div class="container">
                <ul class="contact visible-xs">
                    <li><i class="fa fa-phone"></i><abbr title="Teléfono">+34 91 443 51 67</abbr></li>
                    <li><a href="mailto:informacion@escuelaunidadeditorial.es?Subject:Contacta con nosotros"><i class="fa fa-envelope"></i>  <span class="hidden-xs">informacion@escuelaunidadeditorial.es</span></a></li>
                </ul>
                <div class="navbar-header">
                    <button class="navbar-toggle" type="button" data-toggle="collapse" data-target="#navbar-collapse">
                        <span class="sr-only">Cambiar navegación</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>
                <div class="navbar-collapse collapse" id="navbar-collapse">
                    <ul class="nav navbar-nav">
                        <li class=" visible-lg"><a href="http://www.escuelaunidadeditorial.es"><i class="fa fa-home"></i></a></li>
                        <li class=""><a href="http://www.escuelaunidadeditorial.es/la-escuela">La Escuela</a></li>
                        <li class="double text-left nav-item dropdown ">
                            <a class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="#">
                                Formación <br>Presencial <i class="mdi-hardware-keyboard-arrow-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="http://www.escuelaunidadeditorial.es/formacion-presencial/masteres">Másteres</a></li>
                                <!-- <li><a href="http://www.escuelaunidadeditorial.es/formacion-presencial/cursos-de-desarrollo-profesional">Cursos de Desarrollo Profesional</a></li> -->
                                <li><a href="http://www.escuelaunidadeditorial.es/formacion-presencial/cursos-de-especializacion">Cursos de Especialización</a></li>
                                <li><a href="http://www.escuelaunidadeditorial.es/formacion-presencial/jornadas-y-workshops">Jornadas y Workshops</a></li>
                            </ul>
                        </li>
                        <li class="double text-left nav-item dropdown active">
                            <a class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="#">
                                Formación <br>Online <i class="mdi-hardware-keyboard-arrow-down"></i>
                            </a>
                            <ul class="dropdown-menu">
                                <li><a href="http://www.escuelaunidadeditorial.es/formacion-online/masteres">Másteres</a></li>
                                <!-- <li><a href="http://www.escuelaunidadeditorial.es/formacion-online/cursos-de-desarrollo-profesional">Cursos de Desarrollo Profesional</a></li> -->
                                <li><a href="http://www.escuelaunidadeditorial.es/formacion-online/cursos-de-especializacion">Cursos de Especialización</a></li>
                                <li><a href="http://www.escuelaunidadeditorial.es/formacion-online/telva-yo-dona-studio">Telva &amp; Yo Dona Studio</a></li>
                                <!-- <li><a href="http://www.escuelaunidadeditorial.es/formacion-online/jornadas-y-workshops">Jornadas y Workshops</a></li> -->
                            </ul>
                        </li>
                        <li class="nav-item dropdown  hidden-xs">
                            <a class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-delay="0" data-close-others="false" href="#">Categorías<i class="mdi-hardware-keyboard-arrow-down"></i></a>
                            <ul class="dropdown-menu">
                                <li><a href="/categorias/periodismo">Periodismo</a></li>
                                <li><a href="/categorias/comunicacion">Comunicación</a></li>
                                <li><a href="/categorias/deporte">Deporte</a></li>
                                <li><a href="/categorias/nuevos-medios">Nuevos Medios</a></li>
                                <li><a href="/categorias/marketing">Marketing</a></li>
                                <li><a href="/categorias/social-media">Social Media</a></li>
                                <li><a href="/categorias/audiovisual">Audiovisual</a></li>
                                <li><a href="/categorias/moda">Moda</a></li>
                            </ul>
                        </li>
                        <li class=" visible-xs"><a href="/categorias">Categorías</a></li>
                        <li class=""><a href="http://www.escuelaunidadeditorial.es/tu-beca">tuBeca</a></li>
                        <li class=""><a href="http://www.escuelaunidadeditorial.es/noticias">Noticias</a></li>
                        <li class="double important"><a href="/practicas/">PRÁCTICAS en <br class="hidden-xs">Unidad Editorial</a></li>
                    </ul>
                    <ul class="nav navbar-nav navbar-right">
                                                    <li>
                                <a href="http://www.escuelaunidadeditorial.es/auth/login">
                                    <span class="hidden-lg hidden-xs"><i class="mdi-action-lock"></i></span>
                                    <span class="visible-lg visible-xs"><i class="mdi-action-lock"></i> Entrar</span>
                                </a>
                            </li>
                            <li>
                                <a href="http://www.escuelaunidadeditorial.es/auth/register">
                                    <span class="hidden-lg hidden-xs"><i class="mdi-social-person-add"></i></span>
                                    <span class="visible-lg visible-xs"><i class="mdi-social-person-add"></i> Registro</span>
                                </a>
                            </li>
                                            </ul>
                </div>
            </div>
        </nav>
    </div>
</header>
    <div class="container">
                <div class="row">
    	    <div class="col-xs-12 col-sm-8">
    			<ol class="breadcrumb">
									<li><a href="http://www.escuelaunidadeditorial.es">Inicio</a></li>
												<li><a href="http://www.escuelaunidadeditorial.es/formacion-online/cursos-de-especializacion">Formaci&oacute;n Online</a></li>
												<li class="active">Cursos de Especializaci&oacute;n</li>
						</ol>
    		</div>
            <div class="col-xs-12 col-sm-4">
                	<div class="form-search-main">
    <form method="GET" action="http://www.escuelaunidadeditorial.es/busqueda" accept-charset="UTF-8" role="search" class="mini-search">
        <input type="text" class="form-control" name="search" placeholder="Busca en la web...">
        <button type="submit" class="btn btn-search"><i class="mdi-action-search"></i></button>
    </form>
</div>
            </div>
        </div>
        <div class="row">
            <div class="col-xs-12 col-lg-9">
    	           <div class="row">
			                                                <article class="col-xs-12 col-sm-4 upcoming">
                            		    <div class="event-panel">
                <a href="/formacion-online/cursos-de-especializacion/estrategia-de-contenidos-para-paginas-web"><img src="http://static.conferenciasyformacion.com/images/1482239451_th.jpg" alt="Estrategia de contenidos para p&aacute;ginas web" class="img-responsive"></a>
		        
                <div class="event-type">
                    <p class="lugar-article">
                                                    II EDICIÓN ONLINE
                            <br>
                        
                        28 de
                        febrero de
                        2017
                    </p>
                </div>
		        <div class="event-name">
                    <h4><a href="/formacion-online/cursos-de-especializacion/estrategia-de-contenidos-para-paginas-web">Estrategia de contenidos para p&aacute;ginas web</a></h4>
		        </div>
		    </div>
		</article>
		                                                <article class="col-xs-12 col-sm-4 upcoming">
                            		    <div class="event-panel">
                <a href="/formacion-online/cursos-de-especializacion/comunicacion-corporativa-digital-2017"><img src="http://static.conferenciasyformacion.com/images/1482239408_th.jpg" alt="Comunicaci&oacute;n Corporativa Digital" class="img-responsive"></a>
		        
                <div class="event-type">
                    <p class="lugar-article">
                                                    II EDICIÓN ONLINE
                            <br>
                        
                        22 de
                        marzo de
                        2017
                    </p>
                </div>
		        <div class="event-name">
                    <h4><a href="/formacion-online/cursos-de-especializacion/comunicacion-corporativa-digital-2017">Comunicaci&oacute;n Corporativa Digital</a></h4>
		        </div>
		    </div>
		</article>
		                                                <article class="col-xs-12 col-sm-4 upcoming">
                            		    <div class="event-panel">
                <a href="/formacion-online/cursos-de-especializacion/comunicacion-interna-aportacion-de-valor-y-tendencias-2017"><img src="http://static.conferenciasyformacion.com/images/1482237276_t.jpg" alt="Comunicaci&oacute;n Interna: Aportaci&oacute;n de valor y tendencias" class="img-responsive"></a>
		        
                <div class="event-type">
                    <p class="lugar-article">
                                                    II EDICIÓN ONLINE
                            <br>
                        
                        18 de
                        abril de
                        2017
                    </p>
                </div>
		        <div class="event-name">
                    <h4><a href="/formacion-online/cursos-de-especializacion/comunicacion-interna-aportacion-de-valor-y-tendencias-2017">Comunicaci&oacute;n Interna: Aportaci&oacute;n de valor y tendencias</a></h4>
		        </div>
		    </div>
		</article>
		                                                <article class="col-xs-12 col-sm-4 upcoming">
                            		    <div class="event-panel">
                <a href="/formacion-online/cursos-de-especializacion/branded-content-2a-edicion-online"><img src="http://static.conferenciasyformacion.com/images/1481727024_th-328x218.jpg" alt="Branded Content: Metodolog&iacute;a y gesti&oacute;n estrat&eacute;gica" class="img-responsive"></a>
		        
                <div class="event-type">
                    <p class="lugar-article">
                                                    II EDICIÓN ONLINE
                            <br>
                        
                        25 de
                        abril de
                        2017
                    </p>
                </div>
		        <div class="event-name">
                    <h4><a href="/formacion-online/cursos-de-especializacion/branded-content-2a-edicion-online">Branded Content: Metodolog&iacute;a y gesti&oacute;n estrat&eacute;gica</a></h4>
		        </div>
		    </div>
		</article>
			    </div>
            </div>
            <div class="col-xs-12 col-sm-3">
                <a class="twitter-timeline"  href="https://twitter.com/EscuelaUE" data-widget-id="577758377280933888">Tweets por el @EscuelaUE.</a>
            </div>
        </div>
    </div>
    <footer>
    <div class="container-fluid">
        <div class="container">
            <div class="row">
                <div class="col-xs-12 col-sm-4 col-md-3">
                    <h3>Sobre nosotros</h3>
                    <ul >
                        <li><a href="http://www.escuelaunidadeditorial.es/masteres"><i class="mdi-av-play-arrow"></i>Másteres</a></li>
                        <li><a href="http://www.escuelaunidadeditorial.es/cursos-de-desarrollo-profesional"><i class="mdi-av-play-arrow"></i>Cursos de Desarrollo Profesional</a></li>
                        <li><a href="http://www.escuelaunidadeditorial.es/cursos-de-especializacion"><i class="mdi-av-play-arrow"></i>Cursos de Especialización</a></li>
                        <li><a href="http://www.escuelaunidadeditorial.es/jornadas-y-workshops"><i class="mdi-av-play-arrow"></i>Jornadas y Workshops</a></li>
                        <li><a href="http://www.escuelaunidadeditorial.es/categorias"><i class="mdi-av-play-arrow"></i>Categorías</a></li>
                        <li><a href="http://www.escuelaunidadeditorial.es/medios"><i class="mdi-av-play-arrow"></i>Medios</a></li>
                        <li><a href="http://www.escuelaunidadeditorial.es/corporativo/aviso-legal"><i class="mdi-av-play-arrow"></i>Términos y condiciones de uso</a></li>
                        <li><a href="http://www.escuelaunidadeditorial.es/corporativo/proteccion-datos"><i class="mdi-av-play-arrow"></i>Política de privacidad</a></li>
                        <li><a href="http://cookies.unidadeditorial.es" target="_blank"><i class="mdi-av-play-arrow"></i>Política de cookies</a></li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-4 col-md-5">
                    <h3>Suscríbete a nuestra newsletter</h3>
                    <p>Y entérate de las últimas novedades de la Escuela</p>
                    <div class="footer-newsletter-content">
                        <form method="POST" action="http://www.escuelaunidadeditorial.es/newsletter" accept-charset="UTF-8" class="form-horizontal"><input name="_token" type="hidden" value="F8YBrhfL5ncSJi08rdIa9DSsmCiyPudCn8EGUPBP">
                            <div class="input-group">
                                <input type="email" name="email" class="form-control" placeholder="Introduzca su email" required>
                                <span class="input-group-btn">
                                    <button class="btn btn-info" type="submit">Suscríbase</button>
                                </span>
                            </div>
                        </form>
                    </div>
                </div>
                <div class="col-xs-12 col-sm-4 col-md-4 footer-address">
                    <h3>Contacta con nosotros</h3>
                    <address>
                        <i class="mdi-maps-place pull-left"></i>
                        <span class="pull-left">
                            <strong>Unidad Editorial</strong><br>
                            Avenida San Luis, 25<br>
                            28033, Madrid
                        </span>
                        <div class="clearfix"></div>
                        <i class="mdi-communication-phone"></i> <span>91 443 51 67</span><br>
                        <i class="mdi-maps-local-post-office"></i> <a href="mailto:informacion@escuelaunidadeditorial.es">informacion@escuelaunidadeditorial.es</a>
                    </address>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid dark">
        <div class="container">
            <div class="row row-footer">
                <div class="col-xs-12 col-md-8">
                    <p class="text-white">
                        <small>Junio 2015 © Unidad Editorial Formación, S.L. Todos los derechos reservados. | Web realizada por <a href="http://www.expomark.es">Expomark</a></small>
                    </p>
                </div>
                <div class="col-xs-12 col-md-4">
                    <p class="text-right">
                        <a href="https://twitter.com/EscuelaUE" target="_blank" class="btn btn-default btn-circle"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.facebook.com/Escuela-de-Periodismo-y-Comunicaci%C3%B3n-UE-883693425040622/timeline/" target="_blank" class="btn btn-default btn-circle"><i class="fa fa-facebook"></i></a>
                        <a href="http://es.linkedin.com/pub/escuela-ue/32/b8/b1b/" target="_blank" class="btn btn-default btn-circle"><i class="fa fa-linkedin"></i></a>
                        <a href="https://secure.flickr.com/photos/escuelaue/" target="_blank" class="btn btn-default btn-circle"><i class="fa fa-flickr"></i></a>
                        <a href="https://www.youtube.com/user/EscuelaUE" target="_blank" class="btn btn-default btn-circle"><i class="fa fa-youtube"></i></a>
                        <a href="https://www.instagram.com/escuelaunidadeditorial/" target="_blank" class="btn btn-default btn-circle instagram"><i class="fa fa-instagram"></i></a>
                    </p>
                </div>
            </div>
        </div>
    </div>
</footer>
<div class="modal fade" id="video">
    <div class="modal-dialog modal-lg">
        <div class="modal-content">
            <div class="modal-header" style="border:0 none">
                <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Cerrar</span></button>
            </div>
            <div class="modal-body">
                <div class="embed-responsive embed-responsive-16by9">
                    <iframe src="https://player.vimeo.com/video/196260384?api=1&amp;title=0&amp;byline=0&amp;portrait=0&amp;color=016EC4&amp;autoplay=0" id="video-iframe" allowfullscreen class="embed-responsive-item"></iframe>
                </div>
            </div>
        </div>
    </div>
</div>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.5/js/bootstrap.min.js"></script>
<script src="http://a.vimeocdn.com/js/froogaloop2.min.js"></script>
<script src="/js/main.js?v=9"></script>
<script src="/js/jquery.cookie.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</body>
</html>
